Browsing page ads problem | General Discussion | Support Forum

A A A

Please consider registering
guest

sp_LogInOut Log In sp_Registration Register

Register | Lost password?
Advanced Search

— Forum Scope —




— Match —





— Forum Options —





Minimum search word length is 3 characters - maximum search word length is 84 characters

sp_Feed Topic RSS sp_TopicIcon
Browsing page ads problem
June 18, 2017
10:59 am
Raihanchy
New Member
Members
Forum Posts: 2
Member Since:
June 18, 2017
sp_UserOfflineSmall Offline

Hi,

Any one could solve that problem !

I create a classified page, but when I go my brows page I see ad description, location, price etc  goes under the image like a column. But I want to show description,location,price etc right side after image like row.

Help please 

June 21, 2017
10:19 am
AWPCP Support
Moderator
Members

Moderators
Forum Posts: 5069
Member Since:
September 4, 2013
sp_UserOfflineSmall Offline

Hi Raihanchy,

Apologies for not coming to you sooner.

Which version of WP and AWPCP are you using?

How about your theme?

Could you send us a screenshot showing what you have right now?

January 4, 2018
5:33 am
wakini
New Member
Members
Forum Posts: 1
Member Since:
January 4, 2018
sp_UserOfflineSmall Offline

Hi, i have a same problem.

Here the link: http://www.blog.guppy4you.de/g…..nanzeigen/

 

best regards

January 4, 2018
7:15 am
AWPCP Support
Moderator
Members

Moderators
Forum Posts: 5069
Member Since:
September 4, 2013
sp_UserOfflineSmall Offline

Hi wakini,

Thank you for contacting us regarding this issue.

We are happy to help troubleshoot this issue with you. Can you tell me a bit more?
– What version of WP are you running here?
– What exact version of AWPCP?  (number, please)
– What exact version of any other AWPCP Modules? (number, please)

The other thing we need for troubleshooting are the results of a conflict test. Please conduct this and let me know the results of this test. Here is an article about how to test for theme and plugin conflicts with AWPCP, which may help pinpoint the issue:  Here is an article about how to test for theme and plugin conflicts with AWPCP, which may help pinpoint the issue: http://awpcp.com/forum/faq/how…..conflicts/

That will help us troubleshoot the issue a little faster. Please let me know. 

Forum Timezone: America/Denver

Most Users Ever Online: 163

Currently Online:
14 Guest(s)

Currently Browsing this Page:
1 Guest(s)

Top Posters:

Johnny B: 140

godie: 120

kerdezo: 99

laburke: 94

NAIN KHAN: 93

salvig67: 84

rude: 72

purplepaula: 72

WAYTOBAYWTB52: 71

gery: 71

Member Stats:

Guest Posters: 30

Members: 37625

Moderators: 2

Admins: 2

Forum Stats:

Groups: 1

Forums: 4

Topics: 6868

Posts: 30647

Newest Members:

Volod, WINNY PUTRI LUBIS, oroxuruv, alunevu, Sivaleela, media maya, media maya, john, John, Sacha

Moderators: awpcp: 7530, AWPCP Support: 5069

Administrators: wpengine: 0, awpcp: 298

Skip to toolbar