Restricted Categories Module">Restricted Categories Module

restrictedThis module allows website owners to configure certain categories as restricted, forcing visitors to accept a disclaimer before being able to see the listings posted in that categories.

This module requires version 3.6.x of AWPCP or higher.

  • Your cart is empty.

Have a question about what happens after you buy? Maybe it’s already answered here. Or maybe you’re looking for the documentation on how to use it?

Add to Cart
Skip to toolbar